Para qué sirve este producto El módem router ADSL2+ Ethernet TD-8817 es un módem router de altas prestaciones que soporta las máximas velocidades del estándar ADSL2+ y que constituye una solución extraordinariamente fiable y asequible tanto para los usuarios domésticos como las pequeñas empresas. Se trata de un dispositivo 2 en 1 que combina las funciones de módem DSL de alta velocidad y un router NAT con 1 puerto a 10/100 Mbps. Con el TD-8817 puede crear de un modo sencillo una red por cable de alta velocidad y compartir archivos, música, fotografías e impresoras con varios ordenadores. Una solución 2 en 1 El TD-8817 es un dispositivo 2 en 1 que combina las funciones de módem DSL de alta velocidad y un router NAT con 1 puerto a 10/100 Mbps. No necesita adquirir un router adicional: el TD-8817 está diseñado como la solución perfecta para acceder y compartir un acceso a Internet de alta velocidad. Así se ahorrará tanto el coste del equipo suplementario como el de su mantenimiento. Acceso a Internet a alta velocidad A diferencia de los accesos a Internet tradicionales, las conexiones DSL siempre están activas, por lo que no es necesario marcar o esperar para acceder a un sitio web. El TD-8817 es compatible con los estándares ADSL más modernos, lo que le permite ofrecer velocidades de bajada de hasta 24 Mbps y poder operar desde una distancia mayor de la central del proveedor de acceso. Seguridad de red avanzada Gracias a su cortafuegos NAT, el TD-8817 puede prevenir potenciales ataques procedentes de Internet. Además, es posible establecer un control de acceso según la dirección MAC, la IP, nombre de dominio o aplicaciones tales como MSN o Yahoo Messenger. De este modo, los progenitores y administradores de red pueden aplicar políticas de restricción de acceso a sus hijos o personal laboral. Calidad de servicio (QoS) Incorpora un motor QoS para gestionar la calidad de servicio y priorizar así el tráfico de Internet. De este modo, es posible recibir emisiones en streaming de TV a través de IP fluidas y sin interrupciones así como jugar online sin retrasos. Los usuarios pueden así beneficiarse de una conexión fluida la red y despreocuparse de la sobrecarga de tráfico. Fácil de usar El equipo incluye un CD que contiene la aplicación Easy Setup Assistant que le guía paso a paso en la configuración del acceso a Internet y la seguridad de la red. Gracias al CD autoejecutable de configuración, cualquier usuario, incluso si es principiante, puede configurar todas las características de la red, incluyendo las más avanzadas, de un modo rápido y sencillo.
Módem
| Interfaz | USB 2.0/Ethernet Port |
|---|
Desempeño
| Velocidad de carga de datos | 3,5 Mbit/s |
|---|
| Velocidad de descarga e de datos | 24 Mbit/s |
|---|
| Características de red | Fast Ethernet |
|---|
| MAC, filtro de direcciones | Si |
|---|
| Protocolos soportados | ATM Forum UNI3.1/4.0 PVC - Up to 8 PVCs
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225) |
|---|
Características
Puertos e Interfaces
| Puertos de módem (RJ-11) | 1 |
|---|
| Enchufe de entrada de CC | Si |
|---|
| Ethernet LAN (RJ-45) cantidad de puertos | 1 |
|---|
Requisitos del sistema
| Sistemas operativos compatibles | Windows 98SE, NT, 2000, XP, Vista, 7
MAC OS
NetWare
UNIX
Linux |
|---|
Aprobaciones reguladoras
| Cumplimientos estándar de la industria | IEEE 802.3, 802.3u |
|---|
Condiciones ambientales
| Intervalo de temperatura operativa | 0 - 55 °C |
|---|
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
|---|
| Humedad relativa sin funcionamiento (no condensable) | 5 - 95% |
|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
|---|
Peso y dimensiones
| Profundidad | 108 mm |
|---|
| Altura | 28 mm |
|---|
| Ancho | 165 mm |
|---|
Contenido del embalaje
| Cables incluidos | LAN (RJ-45), Teléfono (RJ-11) |
|---|